• linkedu视频
  • 平面设计
  • 电脑入门
  • 操作系统
  • 办公应用
  • 电脑硬件
  • 动画设计
  • 3D设计
  • 网页设计
  • CAD设计
  • 影音处理
  • 数据库
  • 程序设计
  • 认证考试
  • 信息管理
  • 信息安全
菜单
linkedu.com
导航菜单
  • 网页制作
  • 数据库
  • 程序设计
  • 操作系统
  • CMS教程
  • 游戏攻略
  • 脚本语言
  • 平面设计
  • 软件教程
  • 网络安全
  • 电脑知识
  • 服务器
  • 视频教程
  • windows
  • 服务器硬件
  • 服务器运维
  • 云计算
  • 虚拟化
  • IIS教程
  • Linux
  • Apache
  • Ftp
  • DNS
  • Nginx
您的位置:首页 > 服务器 >windows > 禁用windows 2003“可保留带宽”服务

禁用windows 2003“可保留带宽”服务

作者:网友 字体:[增加 减小] 来源:互联网

本文主要包含禁用windows 2003“可保留带宽”服务等服务器相关知识,网友希望可以进行参考

可能有很多朋友不知道自己的windows 2003都会为你保留了20%带宽,这些个人认为很是浪费了,下面我来介绍禁用windows 2003“可保留带宽”服务方法。

Windows Server 2003默认保留了20%带宽,如100Mbps的链接,最大只能跑到80Mbps,关闭“限制可保留带宽”服务可以提高网络效能。

 

一、运行“组策略管理器”

 

qos-1.jpg

开始菜单-运行(或Ctrl+R),输入gpedit.msc,打开“组策略管理器”

 

二、找到“Qos 数据包计划程序”

 

qos-2.jpg

左侧栏依次找到并单击“计算机配置”→“管理模版”→“网络”→“Qos数据包计划程序”

 

三、禁用“限制可保留带宽”

 

qos-3.jpg

右侧栏双击“限制可保留带宽”,在“设置”选项卡选择“已禁用”即可释放所有带宽

分享到:QQ空间新浪微博腾讯微博微信百度贴吧QQ好友复制网址打印

您可能想查找下面的文章:

相关文章

  • 双网卡bond脚本
  • 怎么查看windows2003中隐藏用户
  • 关于VirtualBox的端口映射的那一点事儿
  • win2003/2008下建立隐藏系统用户与查看及删除方法
  • Redis 默认配置精简及注释说明
  • Windows IIS怎么新建站点及绑定域名
  • 一个IO的传奇一生 (6) --
  • oracle数据库表空间文件迁移
  • liunx基本命令(高级进程和高级权限的学习)
  • 本机IIS 身份验证 Server Application Error解决办法

文章分类

  • windows
  • 服务器硬件
  • 服务器运维
  • 云计算
  • 虚拟化
  • IIS教程
  • Linux
  • Apache
  • Ftp
  • DNS
  • Nginx

最近更新的内容

    • liunx系统中进程和线程的理解
    • 浅谈:系统安装和软件配置的常见误区
    • Windows 系统运行命令操作十个技巧
    • 集群 之 LVS + Keepalived
    • IIS6升级到IIS8伪静态设置方法
    • Nginx下构建nagios监控平台Nagios+nrpe+nagios-plugins+pnp安装文档
    • windows服务器下PHP环境配置图文教程
    • Apache报错 0x6eec38dc 指令引用的 0x00000000 内存不能为 read
    • cwRsync实现windows服务器间的同步备份
    • 本地计算机无法启动 Network Connections 服务的解决方法

关于我们 - 联系我们 - 免责声明 - 网站地图

©2020-2025 All Rights Reserved. linkedu.com 版权所有